WordPress mise a jour de sécurité 4.72

Une vulnérabilité particulièrement dangereuse, patchée depuis peu, pourrait permettre à des utilisateurs non authentifiés de modifier n’importe quel article ou n’importe quelle page d’un site WordPress.

Une vulnérabilité particulièrement dangereuse, patchée depuis peu, pourrait permettre à des utilisateurs non authentifiés de modifier n’importe quel article ou n’importe quelle page d’un site WordPress.

Une vulnérabilité particulièrement dangereuse, patchée depuis peu, pourrait permettre à des utilisateurs non authentifiés de modifier n’importe quel article ou n’importe quelle page d’un site WordPress.

Laisser un commentaire